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Tela em branco? Como solucionar problemas de exibição
Sintoma
Siga estas instruções para ajudar a resolver problemas enfrentados ao assistir ao vídeo ou ao usar aplicativos com uso intensivo de gráficos ou baseados no DOS durante o controle remoto. Os problemas comuns incluem escurecimento do monitor, reinicialização do computador host durante a inicialização do controle remoto ou perda da funcionalidade Windows Aero após o controle remoto.
Causa
Há duas causas comuns para esse problema
- Problemas com o acelerador de tela
- Um local inválido de gravação de tela está definido
Ação/Working 1: Desative o acelerador de tela.
- Acesse as preferências do host:
- No computador host, abra o Painel de controle do LogMeIn e siga este caminho:
- Em um computador cliente, conecte-se ao Menu Principal do host e siga este caminho:
- Em , verifique se Usar o Network Accelerator é não selecionado.
- Clique em OK ou em Aplicar.
Suas configurações são aplicadas imediatamente ao host.
Ação/Working 2: Verifique seu local de gravação de tela.
Se a ação/Working 1 não resolver o problema, tente o seguinte:
- Acesse as preferências do host:
- No computador host, abra o Painel de controle do LogMeIn e siga este caminho:
- Em um computador cliente, conecte-se ao Menu Principal do host e siga este caminho:
- Em Gravação de tela, confirme seu local de gravação de tela ou simplesmente desative o recurso Gravação de tela.
- Clique OK ou Aplicar.