Come posso risolvere il problema “Codice errore: 2” quando si avvia il Client?
Quando si avvia il Client, viene ricevuto questo errore: Il sistema non può trovare il file specificato. Codice errore: 2.
Causa
Il Client non è in grado di leggere determinate impostazioni di connessione utilizzate dal browser del computer.
Soluzione
Verifica che Internet Explorer sia non in modalità Offline.
- Avvia Internet Explorer e apri il menu File premendo Chiave Alt + F.
- Verifica Attività offline è non selezionato nel menu File.
- Riavvia il Client.