HELP FILE


Quali prodotti/versioni sono compatibili con la verifica in due passaggi?

La verifica in due passaggi funziona con i prodotti e i componenti che consentono l'accesso tramite accounts.logme.in, detto anche Servizio di accesso comune. Alcuni prodotti e componenti legacy non corrispondono a questo requisito.

Se accederai alla verifica in due passaggi, ti trovi verrà essere in grado di accedere con i seguenti componenti, versioni, siti:

  • LogMeIn.com
  • Pro per Windows, 4.1.4141 e versioni successive
  • Pro per Mac, 4.1.4132 e versioni successive
  • App Pro per iOS, tutte le versioni
  • Pro per Android, tutte le versioni tranne " Dispositivo di accesso " versioni di marca-vedi sopra

Verrai impossibile accedere con i seguenti componenti:

  • Versione Legacy di credenziali di accensione per Windows: Passa all'app desktop Client prima di utilizzare la verifica in due passaggi
  • Versione Legacy di accensione per Android Aggiornare all'app per Android