Problemi a salvare un dispositivo affidabile?
Quando si accede al proprio account, si seleziona "Mi fido di questo dispositivo, tienimi connesso", ma il computer non viene salvato come dispositivo affidabile e viene richiesto di inserire le credenziali di accesso la volta successiva che si tenta di accedere dallo stesso dispositivo.
Causa
In Pro, se L'autenticazione a due fattori è abilitata in dal titolare dell'account master, i criteri di accesso non consentono di salvare i dispositivi.
Action/Workaround
Contattare il titolare del conto Master e chiedere di modificare il processo di login in Standard.