I siti di supporto di LogMeIn non supportano più il browser Internet Explorer (IE) di Microsoft. Utilizza un browser supportato (Chrome / FireFox / Edge) per avere la certezza che tutte le funzionalità si comportino come previsto.
Il sito di supporto di GoTo non supporta più Safari 15. Aggiorna il tuo browser a Safari 16 (o più recente) o passa a un browser supportato come Google Chrome, Mozilla Firefox o Microsoft Edge.
Scopri cosa può fare la nostra soluzione IT completa per la tua azienda. Usa GoTo Resolve gratis!
We are currently experiencing an unplanned outage for this product.
Risoluzione del timeout della richiesta del client Hamachi
Risoluzione del timeout della richiesta del client Hamachi
Sintomi
Viene visualizzato il seguente errore:
Request timed out
Causa
Questo errore si verifica quando Hamachi è bloccato da un firewall.
Soluzione
Verificare che nel firewall usato siano consentite le richieste ICMP (Internet Control Message Protocol), preferibilmente solo per la scheda di rete Hamachi.