HELP FILE


Que dois-je faire si le contrôle à distance se bloque en continu?

Symptôme

Lorsque vous connectez à un hôte, la session de contrôle à distance se bloque en permanence.

Cause

La cause la plus répandue est liée à latence du réseau. Dans le cas contraire, il est probable que les ressources de l'hôte ne puissent pas utiliser certaines fonctionnalités du logiciel hôte.

Résolution

Sur un PC
  1. Lorsque vous êtes connecté à l'ordinateur hôte, passez à Préférences > Paramètres généraux.
  2. Décochez l'option Utiliser l'accélérateur d'affichage.
  3. Cliquez sur OK au bas de l'écran.

Vous pouvez aussi régler la qualité des couleurs pour économiser la bande passante et améliorer la réponse pendant le contrôle à distance.

Sur Mac

Ajustez la qualité des couleurs pour économiser la bande passante et améliorer la réponse pendant le contrôle à distance.