product icon

¿Qué debo hacer si el mando a distancia se congela continuamente?

    Síntoma

    Cuando se conecta a un host, la sesión de Control Remoto se congela continuamente.

    Causa

    La causa más común de congelación está relacionada con la latencia de la red . De lo contrario, es probable que los recursos del host no puedan utilizar determinadas funciones del software del host.

    Resolución

    En un PC
    1. Cuando esté conectado al ordenador central, vaya a Preferencias > Configuración general.
    2. Desmarque la opción Use Display Accelerator.
    3. Haga clic en OK en la parte inferior de la pantalla.

    También puede ajustar la calidad del color para conservar el ancho de banda y mejorar la capacidad de respuesta durante el control remoto.

    En un Mac

    Ajuste la calidad del color para conservar el ancho de banda y mejorar la capacidad de respuesta durante el control remoto.