Vous avez des difficultés à enregistrer un appareil de confiance ?
Lorsque vous connectez à votre compte, vous sélectionnez « Je fais confiance à cet appareil, gardez connecté », mais votre ordinateur n'est pas enregistré comme appareil de confiance et vous êtes invité à saisir vos identifiants de connexion lors de votre prochaine connexion depuis le même appareil.
Cause
En LogMeIn Pro, si Authentification à deux facteurs est activé sous par le détenteur de compte principal, la stratégie de connexion ne vous permet pas d'enregistrer les appareils.
Solution/contournement
Contactez le détenteur de compte principal du compte et demandez-lui de changer Processus de connexion à Standard.