product icon

Vous avez des difficultés à sauvegarder votre appareil de confiance ?

    Lors de la connexion à votre compte, vous sélectionnez "Je fais confiance à cet appareil, je reste connecté", mais votre ordinateur n'est pas enregistré comme appareil de confiance et vous êtes invité à saisir vos informations d'identification la prochaine fois que vous essayez de vous connecter à partir du même appareil.

    Cause

    Dans Pro, si L'authentification à deux facteurs est activée sous Utilisateurs > Politique de connexion par le titulaire du compte principal, la politique de connexion ne vous permet pas d'enregistrer des appareils.

    Action/Workaround

    Contactez le titulaire du compte principal de votre compte et demandez-lui de modifier le processus de connexion en Standard.