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¿Problemas para guardar el dispositivo de confianza?

    Al iniciar la sesión en tu cuenta, seleccionas "Confío en este dispositivo, mantengo la sesión", pero tu ordenador no se guarda como dispositivo de confianza y se te pide que introduzcas tus credenciales de inicio de sesión la próxima vez que intentes iniciar la sesión desde el mismo dispositivo.

    Causa

    En Pro, si La autenticación de dos factores está activada en Usuarios > Política de inicio de sesión por el titular de la cuenta principal, la política de inicio de sesión no permite guardar dispositivos.

    Action/Workaround

    Póngase en contacto con el titular de la cuenta principal y solicite que se cambie el proceso de inicio de sesión de a Standard.