HELP FILE


¿Cómo puedo resolver " Código de error: 2 " al iniciar el cliente?

Síntoma

Al iniciar el cliente, recibe este error: El sistema no encuentra el archivo especificado. Código de Error: 2.

Causa

El cliente no puede leer determinadas opciones de conexión que utilice el navegador web del ordenador.

Acción/Zona de trabajo

Asegúrese de que Internet Explorer sea no ejecutar en modo sin conexión.

  1. Iniciar Internet Explorer y abrir el menú Archivo pulsando la Clave Alt + F.
  2. Asegúrese de Trabajar sin conexión es no seleccionado en el menú Archivo.
  3. Reinicie el cliente.