¿Cómo puedo resolver el "Código de error: 2" al iniciar el Cliente?
Síntoma
Al iniciar el Cliente, se recibe este error: El sistema no puede encontrar el archivo especificado. Código de error: 2.
Causa
El Cliente no puede leer ciertas configuraciones de conexión utilizadas por el navegador web del ordenador.
Acción/resolución
Asegúrese de que Internet Explorer sea y no y que se ejecute en modo sin conexión.
- Inicie Internet Explorer y abra el menú Archivo pulsando la tecla Alt + F.
- Asegúrese de que Work Offline esté y no seleccionado en el menú Archivo.
- Reinicie el Cliente.