O que devo fazer se o Controle Remoto congelar continuamente?
Sintoma
Quando conectado a um host, a sessão de Controle Remoto congela continuamente.
Causa
A causa mais comum do congelamento está relacionada com latência da rede. Caso contrário, é provável que os recursos do host não sejam capazes de utilizar certas características do software do host.
Solução
- Em um PC
-
- Quando conectado ao computador host, vá para .
- Desmarque a opção Use Display Accelerator.
- Clique OK na parte inferior da tela.
Você também pode ajustar a qualidade da cor para conservar a largura de banda e melhorar a capacidade de resposta durante o controle remoto.
- No Mac
-
Ajuste a qualidade da cor para conservar a largura de banda e melhorar a capacidade de resposta durante o controle remoto.