HELP FILE


O que devo fazer se o controle remoto congelar continuamente?

Sintoma

Quando conectado a um host, a sessão de controle remoto trava continuamente.

Causa

A causa mais comum de congelação está relacionada ao latência de rede. Caso contrário, é provável que os recursos do host não possam usar determinados recursos do software host.

Solução

Em um PC
  1. Quando conectado ao computador host, acesse Preferências > Configurações gerais.
  2. Desmarque a opção Usar o Network Accelerator.
  3. Clique OK na parte inferior da tela.

Você também pode ajustar a qualidade da cor para economizar largura de banda e aumentar a capacidade de resposta durante o controle remoto.

No Mac

Ajustar a qualidade da cor para economizar largura de banda e aumentar a capacidade de resposta durante o controle remoto.