Como resolver o "Código de Erro": 2" ao iniciar o Cliente?
Sintoma
Ao iniciar o Cliente, você recebe este erro: O sistema não consegue encontrar o arquivo especificado. Código de erro: 2.
Causa
O Cliente não consegue ler certas configurações de conexão utilizadas pelo navegador da web do computador.
Ação/Trabalho
Certifique-se de que o Internet Explorer está e não rodando em modo off-line.
- Inicie o Internet Explorer e abra o menu File pressionando a tecla Alt + F.
- Certifique-se de que Work Offline é e não selecionado no menu File.
- Reinicie o Cliente.