HELP FILE


Como resolver o problema " Código de erro: 2 " ao iniciar o cliente?

Sintoma

Ao iniciar o cliente, você receberá este erro: O sistema não consegue encontrar o arquivo especificado. Código de erro: 2.

Causa

O cliente não consegue ler determinadas configurações de conexão usadas pelo navegador.

Ação/Working

Verifique se o Internet Explorer está não executando no modo Offline.

  1. Inicie o Internet Explorer e abra o menu Arquivo pressionando o botão Chave Alt + F.
  2. Verifique se Trabalho Offline é não selecionado no menu Arquivo.
  3. Reinicie o cliente.