HELP FILE
¿Tiene problemas con su compra en App Store?
No está disponible la opción de compra
Síntoma
Cuando toque la
Almacenar opción, ve el mensaje siguiente:
No hay ninguna opción de compra disponible.
Causa
Su Apple ID activo ya está asociado a una cuenta de join.me.
Solución
- Opción 1. Cambie a un ID de Apple que no esté asociado a una suscripción de join.me activa que se compró en la aplicación de join.me.
- Opción 2. Realice su compra en join.me/buy.
Restaurar compra
Cuando compra una sesión un.me suscribirá a través de la aplicación, en raras ocasiones puede que se le cobre un registro de la compra a nuestros servidores (por ejemplo, si pierde la conexión de red durante la transacción).
Para resolver este problema, restaure su compra desde la aplicación en
Importante: No se le cobrará de nuevo.
.