¿Problemas con tu compra en el App Store?
No hay opción de compra
Síntoma
Al pulsar la opción Store, aparece el siguiente mensaje:
No hay opción de compra disponible...
Causa
Tu ID de Apple activo ya está asociado a una cuenta de join.me.
Solución
- Opción 1. Cambiar a un ID de Apple que no esté asociado a una suscripción activa de join.me que se adquirió en la aplicación join.me
- Opción 2. Haga su compra en join.me/buy
Restaurar compra
Al comprar una suscripción a join.me a través de la aplicación, en raras ocasiones se le puede cobrar antes de que se comunique un registro de su compra a nuestros servidores (por ejemplo, si pierde la conexión a la red durante la transacción).
Para resolver este problema, restaure su compra en la aplicación en
Importante: No se le volverá a cobrar.
.