Die Supportseiten von LogMeIn unterstützen den Microsoft Internet Explorer (IE) nicht mehr. Verwenden Sie bitte einen unterstützten Browser, damit alle Funktionen verfügbar sind. (Chrome / FireFox / Edge).
Die GoTo-Supportseite unterstützt Safari 15 nicht mehr. Bitte aktualisieren Sie Ihren Browser auf Safari 16 (oder neuer) oder wechseln Sie zu einem unterstützten Browser wie Google Chrome, Mozilla Firefox oder Microsoft Edge.
We are currently experiencing an unplanned outage for this product.
Fehlerbehebung: Zeitüberschreitung bei Anforderung des Hamachi-Clients
Fehlerbehebung: Zeitüberschreitung bei Anforderung des Hamachi-Clients
Symptome
Sie sehen folgende Fehlermeldung:
Zeitüberschreitung der Anforderung
Ursache
Diese Fehlermeldung wird angezeigt, wenn Hamachi von einer Firewall blockiert wird.
Maßnahme/Fehlerbehebung
Stellen Sie sicher, dass die von Ihnen verwendete Firewall ICMP-Anforderungen (Internet Control Message Protocol) zulässt; wenn möglich nur für den Hamachi-Adapter.