Un problème avec votre achat sur l'App Store ?
Aucune option d'achat disponible
Symptôme
Lorsque vous appuyez sur Magasin l'option suivante:
Aucune option d'achat disponible.
Cause
Votre identifiant Apple actif est déjà associé à un compte join.me.
Solution
- Option 1. Passez à un identifiant Apple non associé à un abonnement join.me actif acheté dans l'app join.me.
- Option 2. Effectuez votre achat sur join.me/buy.
Restaurer l'achat
Lors de l'achat d'un abonnement join.me par l'application, dans de rares cas, vous pouvez être facturé avant l'envoi d'un enregistrement de votre achat à nos serveurs (par exemple, si vous perdez la connexion réseau pendant la transaction).
Pour résoudre ce problème, restaurez votre achat dans l'app par
Important: Vous ne serez pas facturé à nouveau.
.