HELP FILE

Ik ben superbeheerder. Waarom kan ik het hoofdwachtwoord van een gebruiker niet resetten in LastPass?

Situatie

In uw zakelijke LastPass-account (Teams, Enterprise, Identity) bent u toegevoegd aan de beleidsregel "Superbeheerders toestaan hoofdwachtwoorden te resetten", maar wanneer u een gebruiker selecteert, ziet u de optie " Superbeheerder - Hoofdwachtwoord wijzigen" niet in de gebruikersinstellingen.

Oorzaak

Om het hoofdwachtwoord van de gebruiker te resetten, moet de gebruiker (voor wie u het hoofdwachtwoord probeert te resetten) zich bij de sessie afmelden en vervolgens weer aanmelden (met de LastPass-browserextensie).

Oplossing

De gebruiker kan zich afmelden bij de actieve sessie of de LastPass-beheerder kan het afmelden bij alle actieve sessies afdwingen. Nadat de gebruiker is afgemeld, moet deze zich opnieuw aanmelden bij de LastPass-browserextensie.

  1. Het gebruikersaccount wordt op een van de volgende manieren afgemeld bij LastPass:
    • De gebruiker meldt zich af bij de LastPass-browserextensie door te klikken op het LastPass-pictogram LastPassin de knoppenbalk, en vervolgens Afmelden te selecteren.
    • De LastPass-beheerder meldt de gebruiker af bij alle actieve sessies vanuit de Admin Console door de gebruiker te selecteren en vervolgens te klikken op Meer acties > Alle sessies voor geselecteerde gebruikers verwijderen > OK.
  2. De gebruiker meldt zich aan bij de LastPass-browserextensie.
    U kunt nu het hoofdwachtwoord van de gebruiker resetten.