Problemi con il salvataggio del dispositivo affidabile?
Quando accedi al tuo account, seleziona “Ho fiducia questo dispositivo, tienei connesso” ma il tuo computer non viene salvato come dispositivo affidabile e ti viene richiesto di inserire le tue credenziali di accesso alla prossima volta che proverai ad accedere dallo stesso dispositivo.
Causa
In LogMeIn Central, se Autenticazione a due fattori è abilitato In dal titolare dell'Account principale, il criterio di accesso non ti consente di salvare i dispositivi.
Soluzione
Contatta il titolare dell'Account principale di un Account e richiedi di modificare il Procedura di accesso per Standard.