FAQ

Erreur « Throttled »

Issue

Objective

Environment

Procedure

Answer

Symptôme

Vous recevez l'erreur suivante durant la connexion ou pendant l'utilisation d'un site ou service LogMeIn : 
Numéro de référence : throttled

Cause

La source la plus probable de l'erreur « throttled » (limité) est un problème réseau temporaire côté LogMeIn. Pour diverses raisons, notre système peut générer un nombre conséquent de messages d'erreur que nous devons alors limiter (« throttle » en anglais) afin d'assurer la stabilité du système. Si vous tentez de vous connecter alors qu'un événement de ce type est en cours, vous risquez de recevoir l'erreur « throttled ».

Résolution

La seule solution est d'attendre (quelques minutes par exemple) et de réessayer. Il n'y a rien d'autre que vous puissiez faire. Nous sommes désolés pour le désagrément. 
 

Cause

Resolution

Additional Information