Comment résoudre le problème de Code d'erreur : 2 lors du démarrage du Client ?
Lorsque vous démarrez le Client, vous recevez cette erreur : Le système ne trouve pas le fichier spécifié. Code d'erreur : 2.
Cause
Le Client ne peut pas lire certains paramètres de connexion utilisés par le navigateur web de l'ordinateur.
Solution/contournement
Assurez-vous que Internet Explorer est non en Mode hors ligne.
- Ouvrez Internet Explorer et ouvrez le menu Fichier en appuyant sur Clé Alt + F.
- Assurez-vous de Travail hors ligne est non sélectionné dans le menu Fichier.
- Redémarrez le Client.